【重要】iOS支援版本變更公告

各位玩家您好

因應預計於9月28日實施的遊戲版本更新,遊戲所支援的iOS版本也將於同時進行變更。
在此變更過後,版本為iOS 9.0以下的裝置將無法遊玩「Shadowverse」。

如果您現在所使用的裝置為iOS 9.0以下,請改用iOS 9.0以上的官方建議裝置進行遊戲。
造成您的不便,敬請見諒。

<變更內容>

■變更前
最低需求: iOS 8.0以上

■變更後
最低需求: iOS 9.0以上

如欲變更使用的OS版本或裝置,為預防資料遺失,請務必將遊戲資料進行備份。

「Shadowverse」的資料備份方法分為,使用用戶ID和連動密碼的「資料連動」,以及使用外部社群網站帳號的「帳號連動」。
詳細的設定方式,請參閱下方公告:

▼【重要】關於資料備份公告
https://shadowverse.com/cht/news/detail.php?announce_id=362

【注意事項】
‧「用戶ID」是您使用所設定的連動密碼進行「資料連動」時必備的資訊,避免忘記「用戶ID」,建議可使用紙筆記錄等等方式留存。
‧進行連動時如果誤將欲保留的遊戲資料覆蓋,該資料將無法修復。使用本功能時請務必留意。

造成全體玩家的不便,營運團隊在此向您致上最深的歉意。

今後也請您繼續支持【Shadowverse闇影詩章】

Shadowverse營運團隊 敬上