[중요] iOS버전 최소사양 변경에 대해서

진화는 전략적으로, 전략은 무한대로!
섀도우버스 운영팀입니다.

9월 28일에 예정된 업데이트 시에 iOS버전의 최소사양을 변경합니다.
최소사양 변경 후, iOS 9.0 미만인 단말기에서는 섀도우버스를 플레이할 수 없게
됩니다.

iOS 9.0 미만의 단말기를 이용 중이신 리더님께서는 번거로우시겠지만, 변경 후의
최소사양 이상 권장 단말기로 게임을 이용하여 주실 것을 검토해 주시기 바랍니다.

[변경 내용]
■ 변경 전
최소사양 : iOS 8.0 이상

■ 변경 후
최소사양 : iOS 9.0 이상

이용 중인 환경과 단말기가 변경될 경우에는 만일의 상황에 대비하여
게임 데이터를 백업하여 주시기 바랍니다.

섀도우버스의 데이터 백업 방법은 연동 비밀번호를 설정하는 「데이터 연동」과
외부 SNS 계정을 사용하는 「계정 연동」이 있습니다.
자세한 내용은 아래 공지사항을 확인하여 주시기 바랍니다.

[중요] 게임 데이터 백업 관련 안내(8월 30일 17:00 추가)

[주의사항]
- 연동 비밀번호를 사용하는 「데이터 연동」 시에는 유저ID의 입력도 필요합니다.
미리 적어두는 등, 잊지 않도록 주의하여 주십시오.
- 게임 데이터 연동 중에 잘못된 조작으로 인하여 게임 데이터를 덮어썼을 경우,
복구가 불가능합니다. 충분한 주의를 부탁드립니다.

게임 이용에 불편을 드려 대단히 죄송합니다.

앞으로도 섀도우버스에 대한 많은 성원을 부탁드립니다.

감사합니다.